Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Warmstart nicht auf allen Töpfen M103
geschrieben von: epsigon ()
Datum: 10. Juli 2014 10:25

Hallo,


wie wäre es mit dem Verteiler, Kabel, Stecker und Zündkerze? (ist ja das typische beim M103)


So wie ich gehört/gelesen habe, es ist nur Hörensagen, sollen alle Düsen bei MB getestet worden sein, das sie richtig öffnen und schön strahlen. Aber ist Hörensagen. Mir ist es auch etwas schleierhaft, denn nach dem Einbau kann man sie auch prüfen. ich wollte es nur mal erwähnen vielleicht steckt da auch was dahinter.


Gruß
Michael



260E Bj:1987 unter 130.000km 702 (Rauchsilber) innen 075 (Creme)



Thema Klicks geschrieben von Datum/Zeit
Warmstart nicht auf allen Töpfen M103 373 TimS124 09.07.14 20:24
Re: Warmstart nicht auf allen Töpfen M103 211 Jörg 200D 09.07.14 20:48
Re: Warmstart nicht auf allen Töpfen M103 160 epsigon 10.07.14 10:25
Re: Warmstart nicht auf allen Töpfen M103 143 Schorschdeluxe 10.07.14 11:45
Re: Warmstart nicht auf allen Töpfen M103 169 TimS124 10.07.14 13:33
Rückmeldung: Einspritzventile getauscht - Problem beseitigt 179 TimS124 14.12.14 12:38
Re: Rückmeldung: Langzeiterfahrung 78 TimS124 05.10.19 16:11
Re: Rückmeldung: Langzeiterfahrung 54 Peter 250TD [KA] 05.10.19 21:36
Re: Rückmeldung: Langzeiterfahrung 58 mawi2006 06.10.19 01:06
Warmstart bei der KE ist nur dann... 188 Joachim 10.07.14 13:33


This forum powered by Phorum.