Kaufberatung w124
Kaufberatung
  archiv.mb124.de
Werkzeugkiste
[ Galerie | Forennetiquette | Forenliste | Impressum | Datenschutzerklärung ]
[ Classic - Ersatzteildatenbank | Neueste Beiträge ]
Der Bereich für die Technik, was soll man da noch groß sagen? ;-) 
Re: Warmstart nicht auf allen Töpfen M103
geschrieben von: Jörg 200D ()
Datum: 09. Juli 2014 20:48

Moin,

also Einspritzdüsen glaube ich ehr weniger, die sind unabhängig von der Standzeit.

Wobei neue Düsen bei einem höheren KM Stand sicher auch nicht verkehrt sind, die verschleißen halt auch. Ich hab meine auch ohne Befund getauscht. Gegen die Düsen von TE winking smiley , inzwischen seit 40TKM, laufen völlig unauffällig, hatte auch keinen Eindruck das es irgendwie B Ware wäre.
Wenn ich das nächste mal an die KE gehe werde ich die wohl mal abdrücken und das Spritzbild kontrollieren. Dann weiß ich genaueres.

Das Problem ist der 103 ist eine Mimose, das kann vieles sein. Guck mal ob sich nach dem Abstellen des Motors Benzin über der Drosselklappe sammelt, kann sein das da der eine Dichtring im Mengenteiler hin ist.

Grüße, Jörg







Thema Klicks geschrieben von Datum/Zeit
Warmstart nicht auf allen Töpfen M103 373 TimS124 09.07.14 20:24
Re: Warmstart nicht auf allen Töpfen M103 210 Jörg 200D 09.07.14 20:48
Re: Warmstart nicht auf allen Töpfen M103 160 epsigon 10.07.14 10:25
Re: Warmstart nicht auf allen Töpfen M103 143 Schorschdeluxe 10.07.14 11:45
Re: Warmstart nicht auf allen Töpfen M103 169 TimS124 10.07.14 13:33
Rückmeldung: Einspritzventile getauscht - Problem beseitigt 179 TimS124 14.12.14 12:38
Re: Rückmeldung: Langzeiterfahrung 78 TimS124 05.10.19 16:11
Re: Rückmeldung: Langzeiterfahrung 54 Peter 250TD [KA] 05.10.19 21:36
Re: Rückmeldung: Langzeiterfahrung 57 mawi2006 06.10.19 01:06
Warmstart bei der KE ist nur dann... 188 Joachim 10.07.14 13:33


This forum powered by Phorum.